Communauté francophone des fans de System Of A Down : France, Belgique, Suisse, Luxembourg, Canada, etc
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez
 

 [Forum] Problème avec le forum

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Soader03
DDEVIL
Soader03

Masculin Nombre de messages : 516
Age : 27
Localisation : Québec, Canada
Date d'inscription : 14/05/2006

[Forum] Problème avec le forum Empty
MessageSujet: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 19:59

Depuis cette après midi, j'ai un problème avec le forum. Il n'y a plus d'images Crying or Very sad Mon screen shot plus bas peut vous aider Wink

Merci de m'aider!

PS: Je suis pas la de la fin de semaine alors j'imagine que ca va se régler tout seul

https://redcdn.net/ihimizer/img225/8135/problmeforumnx4.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jokoko
Kombucha Mushroom
jokoko

Masculin Nombre de messages : 1085
Age : 28
Localisation : Bretagne
Date d'inscription : 04/02/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:00

N'est pas peur moi c pareil !!!!

Soit ils ont un soucis qu'il von réglé au plus vite .....soit il change le design Mr.Red
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://transia.free.fr
PwOal
Groupie
PwOal

Masculin Nombre de messages : 486
Age : 27
Localisation : Reims
Date d'inscription : 13/02/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:01

Moi c'est exactement pareil figure toi .

Surement pour plein d'autres personnes Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meta
Psycho
meta

Masculin Nombre de messages : 300
Age : 29
Localisation : Dax (40)
Date d'inscription : 25/09/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:09

Même problème, j'allais justement envoyer un petit MP à Ticket mais avec ce topic pas la peine... C'est illisible sans image Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soader03
DDEVIL
Soader03

Masculin Nombre de messages : 516
Age : 27
Localisation : Québec, Canada
Date d'inscription : 14/05/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:13

Le serveur de Forumactif a planté???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bulot
mushroomAtomik
Bulot

Masculin Nombre de messages : 8743
Age : 30
Localisation : 77
Date d'inscription : 29/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:26

Inutile de dire que moi c'est pareil, je ne pense pas qu'ils changent le design car cela ne prendrait pas autant de temps, donc je pense que y'a un problème ailleurs ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PB
Kombucha Mushroom
PB

Masculin Nombre de messages : 5295
Age : 29
Date d'inscription : 15/07/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:32

Ouf je suis rassuré que je soit pas le seul
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zakk
Hypnotic Computer
Zakk

Masculin Nombre de messages : 219
Age : 27
Date d'inscription : 07/07/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 20:51

J'allais justement vous le signaler, mais je vois que c'est pas la peine ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titusoad
Kombucha Mushroom
titusoad

Masculin Nombre de messages : 1351
Age : 30
Localisation : Belgique
Date d'inscription : 01/11/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 21:34

Moi ça n'est pas à ce point là, j'ai juste ce problème après avoir posté un message mais dès que je revient sur une autre page les boutons redevienne normaux!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
raindrop
Small Mind
raindrop

Nombre de messages : 111
Date d'inscription : 15/02/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 21:58

Vous utilisez tous internet explorer?

Parce que j'ai vu sur d'autre forum qu'une MAJ foirait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
meta
Psycho
meta

Masculin Nombre de messages : 300
Age : 29
Localisation : Dax (40)
Date d'inscription : 25/09/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 23:03

J'utilise firefox et ca foire quand même.. Et ca vient pas de forumactif.com (hébergeur de ce forum) parce que j'en connais d'autres qui marchent très bien !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Wattouat
Groupie
Wattouat

Masculin Nombre de messages : 468
Localisation : Eure (27)
Date d'inscription : 18/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 23:19

J'ai essayer avec Mozilla, IE et celui que j'utilise d'hab Opera et c'est pareil
Donc ca ne vient pas du navaigateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bulot
mushroomAtomik
Bulot

Masculin Nombre de messages : 8743
Age : 30
Localisation : 77
Date d'inscription : 29/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyVen 25 Aoû - 23:27

La même, j'utilise mozilla et IE et les deux ça bug ...

Mais que font les modoooos ... ah oui, ils dorment Mr. Green
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jokoko
Kombucha Mushroom
jokoko

Masculin Nombre de messages : 1085
Age : 28
Localisation : Bretagne
Date d'inscription : 04/02/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 9:34

Moi ce matin ça bug toujours mais le bug a évolué Mr. Green

En fait hier a la place des image j'avais un texte trop laid qui disais: PAS DE NOUVEAUX MESSAGES ou NOUVEAUX MESSAGES ... mais la ya plus que l'icone d'une image qui n'arrive pas à ce chargée Mad



Mais apparement pour PLM ça marche Confused (c'est pas juste !)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://transia.free.fr
PLM [pudubulbe]
Kombucha Mushroom
PLM [pudubulbe]

Féminin Nombre de messages : 1560
Age : 31
Localisation : Wageningen, Pays-Bas
Date d'inscription : 17/08/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 9:47

coucou Smile
euh, ouais moi ça fonctionne normalement...
euh..que dire de plus à part que :
je vais sur le fofo à partir de Microsoft Internet Explorer...
J'y vais à partir des mails reçus sur ma boite hotmail, donc je ne sais pas..vous avez peut-être un problème de configuration qui fait que par sécurité, les images sont bloquées ...

je dis ça, j'en sais rien..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bulot
mushroomAtomik
Bulot

Masculin Nombre de messages : 8743
Age : 30
Localisation : 77
Date d'inscription : 29/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 10:30

J'ai exactement le même pb que Jokoko hier j'avais le message écrit, et là les images ne se chargent même plus ...
Donc je ne sais pas où il y a des nouveaux messages et où il n'y en a pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jokoko
Kombucha Mushroom
jokoko

Masculin Nombre de messages : 1085
Age : 28
Localisation : Bretagne
Date d'inscription : 04/02/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 10:48

c'est le début de la fin...

J'ai essayé en prenant l'adresse et le mot de passe de jojo la patate...
et bah, ça marche sur mon pc...donc, c'est peut-être un pb de pc ou de connexion pr chez vous..
étange ... Confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://transia.free.fr
PLM [pudubulbe]
Kombucha Mushroom
PLM [pudubulbe]

Féminin Nombre de messages : 1560
Age : 31
Localisation : Wageningen, Pays-Bas
Date d'inscription : 17/08/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 10:51

jokoko a écrit:
c'est le début de la fin...

J'ai essayé en prenant l'adresse et le mot de passe de jojo la patate...
et bah, ça marche sur mon pc...donc, c'est peut-être un pb de pc ou de connexion pr chez vous..
étange ... Confused
c'est PLM qui parlait ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tckt
Administrateur
Tckt

Masculin Nombre de messages : 9476
Age : 33
Localisation : Lille
Date d'inscription : 02/05/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 11:23

Le problème à l'air de venir de l'hebergeur de Ben (les images sont chez son hebergeur du fait que c'est lui qui les a créees.
Pour ceux qui ont encore les images, si vous videz votre cache vous ne lez aurez plus.
Il faut que Ben passe par là... (pas reçu ton MP Meta...)

Désolé pour le dérangement, j'essaie de voir ça avec Ben.

_________________
Twitter - SensCritique - Xbox Live
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.soad-fr.com
Bulot
mushroomAtomik
Bulot

Masculin Nombre de messages : 8743
Age : 30
Localisation : 77
Date d'inscription : 29/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptySam 26 Aoû - 11:44

Quel con! (oups débile) j'ai vidé mon cache hier aprem, j'suis vraiment trop inutile Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titusoad
Kombucha Mushroom
titusoad

Masculin Nombre de messages : 1351
Age : 30
Localisation : Belgique
Date d'inscription : 01/11/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyLun 28 Aoû - 10:40

Tin j'ai le même problème à partir d'aujourd'hui, c'est vraiment super chiant, comment vous savez tenir avec un truc pareil, c'est assez compliqué!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PLM [pudubulbe]
Kombucha Mushroom
PLM [pudubulbe]

Féminin Nombre de messages : 1560
Age : 31
Localisation : Wageningen, Pays-Bas
Date d'inscription : 17/08/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyLun 28 Aoû - 10:43

ca y est
j'ai le même problème ^^

c'est vraiment que c'est embetant..
mais, aller a l'index, aller sur "les mails arrivés depuis ma derniere visite " (un truc du genre)
et vous pourrez voir les nouveaux commentaires Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tckt
Administrateur
Tckt

Masculin Nombre de messages : 9476
Age : 33
Localisation : Lille
Date d'inscription : 02/05/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyLun 28 Aoû - 12:25

J'ai remis les images d'origine en attendant qu'on puisse ravoir les images...
J'en ai profité pour installer le calendrier disponible par le lien en haut de page !

_________________
Twitter - SensCritique - Xbox Live
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.soad-fr.com
Bulot
mushroomAtomik
Bulot

Masculin Nombre de messages : 8743
Age : 30
Localisation : 77
Date d'inscription : 29/12/2005

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyLun 28 Aoû - 12:55

OK pas de soucis, mais c'est cool le calendrier c'est pratique, puis j'ai vérifié, au 9 Mars y'a bien mon anniv' lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PB
Kombucha Mushroom
PB

Masculin Nombre de messages : 5295
Age : 29
Date d'inscription : 15/07/2006

[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum EmptyLun 28 Aoû - 12:55

Bon ca va , c'est déja pas mal ces petites icones
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




[Forum] Problème avec le forum Empty
MessageSujet: Re: [Forum] Problème avec le forum   [Forum] Problème avec le forum Empty

Revenir en haut Aller en bas
 
[Forum] Problème avec le forum
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Systemofadown .be .fr .eu :: Déblatération :: Général-
Sauter vers: